ناموجود
[dlline title="دانلود کاتالوگ" link="https://spstore.ir/wp-content/uploads/2022/01/C-ATA150_s.pdf"]
| وزن | 454 گرم |
|---|---|
| ابعاد | 94x72x30 mm |
| تعداد پورت LAN | 1×10/100Mbps RJ-45 |
| تعداد پورت FXS | 1xRJ-11 connection |
| استاندارد | SIP 2.0 (RFC3261), STUN (RFC 3489), UPnP, MD5 for SIP authentication (RFC 2069 / RFC 2617) |
| کدک صدا | G.711, G.723, G.729 |
| استاندارد صدا | Voice activity detection (VAD) |
| ویژگی های تلفن | Call Waiting |
| پروتکل ها | TCP/IP, UDP, DHCP, RTP, HTTP, ICMP, ARP, DNS, TFTP, PPP, PPPoE |
| مدیریت پیکربندی | Web-based Graphical User Interface |
| حالت دسترسی | Static IP, DHCP, PPPoE |
| منبع تغذیه | 12V DC |
| گارانتی | گارانتی یک ساله تعویض دات کام |
ناموجود
در زیر میتوانید پاسخ سوالات خود را بیابید. در غیر این صورت از ما بپرسید، ما همیشه به سوالات شما پاسخ خواهیم داد.
هنوز بررسیای ثبت نشده است.